APPLICATION_VERSION top-level constant Null safety

String const APPLICATION_VERSION

package_info doesn't exist for all platforms, so I'm doing it the old fashioned way.

Implementation

const APPLICATION_VERSION = '2.0';